Produktprofil
Das GPON ONT 4GE 1POTS WiFi5 CATV ist ein hochintegriertes Dualband-Wi-Fi5-GPON-Gerät für den optischen Terminalzugriff. Es handelt sich um ein Terminalprodukt, das die FTTH- und Triple-Play-Dienstanforderungen von Festnetzbetreibern erfüllt.
Die GPON-Upstream-Technologie unterstützt Ultrabandbreitenzugriff und bietet Benutzern grundlegende WIFI-Funktionen, Routing, Gigabit-Ethernet-Funktionen und Client-CATV-Schnittstellenfunktionen. Der Uplink-Netzwerkport von OPXN-4GVDWT ist der GPON-Netzwerkport. Zu den nachgeschalteten Benutzeranschlüssen gehören vier GE-Stromanschlüsse, ein USB-Anschluss, ein VOIP-Anschluss, ein CATV-Anschluss und ein WiFi5-WLAN-Anschluss.
Schnittstellenfunktionen
- 1 * GPON-Schnittstelle: SC/UPC/APC-Schnittstelle, GPON-Standard
- 4 * Ethernet-Schnittstelle: 10/ 100/ 1000 Mbit/s, RJ - 45, IEEE802.3-2005-Standard
- 1 * VOIP-Schnittstelle: gemäß G. 711 a/u, G. 729 a/b, G. 722 Standard
- 1*CATV, C/N: Größer als oder gleich 43 dB, C/CTB: Größer als oder gleich 55 dB, C/CSO Größer als oder gleich 55 dB, MER Größer als oder gleich 32 dB, BER Weniger als oder gleich 1*10E-6
- 1 * USB-Schnittstelle: Standard-USB 3.0-Schnittstelle
- Dualband-WIFI5 (2,4 G 300 Mbit/s 5G 867 Mbit/s)
Produktspezifikationen
| Hardware-Parameter | |
| LED | LEISTUNG+PON/LOS+NET+LAN+POTS+WiFi+WPS+CATV+USB |
| Häfen | 4 * RJ45 (GE) |
| 1 * RJ11 (TÖPFE) | |
| 1 * CATV | |
| 1*Zurücksetzen+1*Ein/Aus +1*LED-Taste+1*WiFi-Taste+1*WPS | |
| 1*SC/UPC (oder SC/APC) | |
| 1 * TÖPFE | |
| 1 * Gleichstrom | |
| 1 * USB 3.0 | |
| Größe | 190 mm * 135 mm * 33 mm (L * B * H) |
| Schnittstellenparameter | |
| Ethernet-Port |
Ethernet-Port-basierte VLAN-Tags und Tag-Entfernung |
| VLAN transparent und markieren | |
| Lernen der MAC-Adresse | |
| 10/100/1000 Mbit/s Autonegotiation | |
| VoIP-Port | Anklopfen, bedingungslose Anrufweiterleitung, Anrufweiterleitung bei Besetzt, Anrufweiterleitung bei keiner Antwort und Dreiergespräche. |
| G711A/G711U/G729/G722 | |
| SDP-Protokoll (RFC 2327 und RFC 4566) | |
| T.30/T.38/G.711-Faxmodus | |
| MFV | |
| WLAN5 | |
| WiFi-Protokoll | 2,4 GHz unterstützt 802.11b/g/n |
| 5 GHz unterstützt 802.11a/n/ac | |
| Sendeleistung | 2,4 G 100 mW, 5 G/200 mW |
| Antennengewinn | 5 dBi |
| Antenne | Doppelantennen-MIMO (2,4G und 5G) |
| WLAN dringt ein | Eine Stahlbetonwand oder zwei gewöhnliche Ziegelwände (unbewehrter Beton) |
| WLAN-Zugriffsmöglichkeit | 32 Kunden |
| Kanal | 2,4 GHz (Kanal 1-13) |
| 5 GHz (Kanal 36-161) | |
| WPS | WLAN-Endgeräte mit WPS |
| Push-Button-Funktion stellt die Verbindung innerhalb von 2 Minuten her | |
| WLAN-Sicherheitsfunktion | WPA-PSK, WPA2-PSK, WPA3, WPA-PSK/WPA{4}}PSK |
| AES,AES+TKIP | |
| Luftgeschwindigkeit | 2,4G 300Mbps |
| 5G 867Mbit/s | |
| CATV | |
| Fernbedienung CATV | EIN/AUS |
| Optische AGC | -10 ~ +2dBm |
| Ausgangspegel | 76 dBuV |
| HF-Bandbreite | 47 - 1000 MHz |
| In Bandflachheit | ±1,25 dB |
| Ausgangsrückflussdämpfung | Größer oder gleich 12 dB |
| CATV-Systemparameter |
C/N: Größer als oder gleich 43 dB, C/CTB: Größer als oder gleich 55 dB, C/CSO größer oder gleich 55 dB, MER größer oder gleich 32 dB, BER Kleiner oder gleich 1*10E-6 |
Produktfunktionen
| GPON | Erfüllt den Standard ITU-T G.984.1-4 |
| 15 TCONTs /256 GEM-Ports | |
| 8 Egress-Warteschlangen pro TCONT | |
| VLAN-/Prioritäts-/VEIP-Gem-Mapping-Modus | |
| SN/LOID/SN+ Passwortauthentifizierung | |
| Leistungsüberwachung: ETH/Gem-Port | |
| Sterbendes Keuchen |
|
Schicht 3 Merkmale |
PPPoE/Statische IP/DHCP |
| NAT/NAPT | |
| Portweiterleitung | |
| ALG, UPnP | |
| DDNS (Englisch) | |
| IPv6/IPv4-Dual-Stack und DS-Lite | |
| Statische/Standardrouten | |
| Mehrere Dienste an einem WAN-Port | |
| RIPv2 mit passivem Modus |
|
Schicht 2 Merkmale |
MAC-Lernen (SVL)/Alterung |
| Unterstützt eine maximale Framelänge von 1518 Byte | |
| VLAN-Tagging für Pakete ohne Tag | |
| Unterstützt VLAN 1-4094 | |
| VLAN transparent/Übersetzung |
| QoS | Unterstützen Sie 8 Warteschlangen mit strenger Priorität |
| Begrenzung der Ethernet-Port-Rate | |
| 802.1p-Priorität | |
| SP/WRR | |
| Service-Flow-Klassifizierung |
| Multicast | IGMP v2 (RFC 2236) und IGMP v3 (RFC 3376) |
| IGMP-Snooping und IGMP-Proxy | |
| MLD v1/v2 |
| Management | OMCI/Web UI/TR069 |
| Telnet/SSH-Verwaltung mit CLI | |
| Befehle Dual-System-Software-Backup und Rollback |
Produktvorteile
Verschiedene Schnittstellen für umfassende Konnektivität: Dieses GPON ONT bietet GE-, POTS-, Wi-Fi- und USB-Schnittstellen und unterstützt IP-, VoIP-, WiFi 5- und IPTV-Dienste, um verschiedene Anwendungsszenarien zu erfüllen und den Full-Service-Betrieb zu ermöglichen.
Kompakte Ästhetik für flexiblen Einsatz: Kompaktes Produkt, schönes Erscheinungsbild, zahlreiche benutzerfreundliche Funktionsdesigns, geeignet für die flexible Platzierung in Innenräumen, helfen Betreibern bei der wirtschaftlichen, flexiblen, einfachen und schnellen Bereitstellung von FTTx-Netzwerken.
Grün und zuverlässig: Das GPON ONT 4GE 1POTS WiFi5 CATV zeichnet sich durch einen geringen Stromverbrauch aus und steht im Einklang mit umweltfreundlichen Praktiken. Sein Weitspannungsdesign und sein hoher Blitzschutz verbessern seine Anpassungsfähigkeit an raue Umgebungsbedingungen und gewährleisten seine Zuverlässigkeit auch in extremen Klimazonen.
Umfassendes Management für mühelosen Betrieb: Basierend auf unserem OLT-Netzwerkmanagementsystem, um Geräte-Plug-and-Play, Nullkonfiguration vor Ort, automatische Serviceeröffnung und -wiederherstellung, automatische Fehlererkennung und Alarmierung sowie Statistiken zur Geschäftsleistungsüberwachung zu erreichen und die Betriebs- und Wartungskosten effektiv zu senken.
Beliebte label: gpon ont 4ge 1pots wifi5 catv, China, Hersteller, Lieferanten, Fabrik, Großhandel, kundenspezifisch


