GPON ONT 4GE 1POTS WiFi5

GPON ONT 4GE 1POTS WiFi5

Produktprofil Das OPXN-4GVDW ist ein optisches GPON-Terminalzugangsgerät, das hochgradig mit Dual-Frequenz-Wi-Fi5 integriert ist. Es ist das Endprodukt der Glasfaser für Betreiber. Es unterstützt den Zugriff mit extrem hoher Bandbreite über die GPON-Upstream-Technologie und bietet Benutzern grundlegende WLAN-Funktionen, ...
Anfrage senden

 

 
Produktprofil
 

 

Das OPXN-4GVDW ist ein optisches GPON-Terminalzugriffsgerät, das hochgradig in Dualfrequenz-Wi-Fi5 integriert ist. Es ist das Endprodukt der Glasfaser für Betreiber. Es unterstützt den Zugriff mit extrem hoher Bandbreite über die GPON-Upstream-Technologie und bietet Benutzern grundlegende WLAN-Funktionen, Routing und Gigabit-Ethernet-Funktionen. Die Upstream-Netzwerkports des OPXN-4GVDW sind GPON-Ports. Zu den Downstream-Benutzerports gehören vier elektrische GE-Ports, ein USB-Port, ein VOIP-Port und WiFi5-WLAN-Ports.

 

 
Produktspezifikationen
 

 

Hardware-Parameter
LED

POWER+PON/LOS+NET+LAN

+POTS+WiFi+WPS+USB
Hafen 4*RJ45(GE)
1 * RJ11 (TÖPFE)
1*Zurücksetzen+1*Ein/Aus +1*LED-Taste+1*WiFi-Taste+1*WPS
1*SC/UPC (oder SC/APC)
1 * TÖPFE
1*DC
1*USB3.0
Größe 190 mm * 135 mm * 33 mm (L * B * H)
Verbrauch Weniger als oder gleich 8 W

 

Schnittstellenparameter
Ethernet-Port

Ethernet-Port-basierte VLAN-Tags und Tag-Entfernung

VLAN transparent und markieren
Lernen der MAC-Adresse
10/100/1000 Mbit/s Autonegotiation
VoIP-Port

Anklopfen, bedingungslose Anrufweiterleitung

Rufumleitung bei Besetzt, Rufumleitung bei keiner Antwort und Dreiergespräche
G711A/G711U/G729/G722
SDP-Protokoll (RFC 2327 und RFC 4566) T.30/T.38/G.711-Faxmodus
DTMF

 

WiFi5
WiFi-Protokoll

2,4 GHz unterstützt 802.11b/g/n

5 GHz unterstützt 802.11a/n/ac
Sendeleistung 2,4 G 100 mW, 5 G/200 mW
Antennengewinn 5 dBi
Antenne Doppelantennen-MIMO (2,4G und 5G)
WLAN dringt ein Eine Stahlbetonwand oder zwei gewöhnliche Ziegelwände (unbewehrter Beton)
WLAN-Zugriffsmöglichkeit 32 Kunden
Kanal 2,4 GHz (Kanal 1-13)
5 GHz (Kanal 36-161)
WPS WLAN-Endgeräte mit WPS-Push-Button-Funktion stellen die Verbindung innerhalb von 2 Minuten her
WLAN-Sicherheitsfunktion

WPA-PSK, WPA2-PSK, WPA3, WPA-PSK/WPA{4}}PSK

AES,AES+TKIP
Luftgeschwindigkeit 2,4 G 300 Mbit/s 5G 867 Mbit/s

 

Umfeld
Betriebstemperatur 0 Grad ~45 Grad
Lagertemperatur -20 Grad ~70 Grad
Betriebsfeuchtigkeit 5 %-95 % (nicht kondensierend)
Stromversorgung 12V/1.5A

 

 
Schnittstellenfunktion
 

 

  • 1 * GPON-Schnittstelle: SC/UPC/APC-Schnittstelle, GPON-Standard
  • 4 * Ethernet-Schnittstelle: 10/ 100/ 1000 Mbit/s, RJ - 45, IEEE802.3-2005-Standard
  • 1 * VOIP-Schnittstelle: gemäß G. 711 a/u, G. 729 a/b, G. 722 Standard
  • 1 * USB-Schnittstelle: Standard-USB 3.0-Schnittstelle
  • Dualband-WIFI5 (2,4 G 300 Mbit/s 5G 867 Mbit/s)

 

 
Produktfunktion
 

 

GPON

  • ITU-T G.984.1-4
  • 15 TCONTs /256GEM-Ports
  • Mindestens 8 Egress-Warteschlangen pro TCONT
  • VLAN-/Prioritäts-/VEIP-Gem-Mapping-Modus
  • SN/LOID/SN+ Passwortauthentifizierung Leistungsüberwachung: ETH/Gem-Port
  • Sterbendes Keuchen

 

Layer-3-Funktionen

  • PPPoE/Statische IP/DHCP NAT/NAPT
  • Portweiterleitung ALG, UPnP
  • DDNS
  • IPv6/IPv4-Dual-Stack und DS-Lite
  • Statische/Standardrouten
  • Mehrere Dienste an einem WAN-Port
  • RIPv2 mit passivem Modus

 

Layer-2-Funktionen

  • MAC-Lernen (SVL)/Alterung
  • Unterstützt eine maximale Framelänge von 1518 Byte
  • VLAN-Tagging für Pakete ohne Tag
  • Unterstützt VLAN 1-4094
  • VLAN transparent/Übersetzung

 

QoS

  • Unterstützen Sie 8 Warteschlangen mit strenger Priorität
  • Begrenzung der Ethernet-Port-Rate
  • 802.1P-Priorität
  • SP/WRR
  • Service-Flow-Klassifizierung

 

Multicast

  • IGMP v2 (RFC 2236) und IGMP v3 (RFC 3376)
  • IGMP-Snooping und IGMP-Proxy
  • MLD v1/v2

 

Management

  • OMCI/Web UI/TR069
  • Telnet/SSH-Verwaltung mit CLI
  • Befehle Dual-System-Software-Backup und Rollback

 

 

Beliebte label: gpon ont 4ge 1pots wifi5, China, Hersteller, Lieferanten, Fabrik, Großhandel, kundenspezifisch